Bootstrap 5 Autocomplete - Sublime Text 3

A sublime plugin complete with Bootstrap 5 Autocomplete

###### 👉 Bootstrap 5 - Sublime Autocomplete - (Currently Bootstrap v5.0)

If any classes left out in this plugin, please let us know via:

| :globewithmeridians: | ahmetcadirci.com.tr | | :------ | :----- | | :octocat: | Issues |

Screenshot

screenshot

Installation

There are 3 methods for installing this plugin.

  1. Search for "Bootstrap 5 Autocomplete" via the "Package Control: Install Packages" menu. Note: If you don't have Sublime Package Control installed, you can find out how to install it here https://sublime.wbond.net/installation

  2. Clone the repository into your Sublime Text 3 packages directory. git clone https://github.com/ahmetcadirci25/sublime-text-bs5-autocomplete.git

  3. Download the .zip file and unzip it into your Sublime Text 3 packages directory. Note: You can find your Sublime Text 3 packages directory by going to Preferences > Browse Packages.

Created & maintained by

Ahmet Çadırcı

License

Bootstrap 5 Autocomplete - Sublime Plugin is open-sourced software licensed under the GPL license.